IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība
NET SWITCH 32PORT SFP+ L2+/OMADA SX3032F TP-LINK
ELKO kods
1425271
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports quantity: 1, Installed SFP+ modules quantity: 32, Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 640 Gbit/s. Networking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rack mounting
Tehniskā specifikācija
Model
Omada
Model name
Omada 32-Port 10GE SFP+ L2+ Managed Switch
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
MIB atbalsts
MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC26
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
1
Instalēto SFP+ moduļu skaits
32
Konsoles pieslēgvieta
RJ-45/Micro-USB
Tīklošana
Tīkla standarts
IEEE 802.1ab/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1x/IEEE 802.3ah/IEEE 802.3x
Pieslēgvietas atspoguļošana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
IPv4 maršruti
48
IPv6 maršruti
48
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
Protocol-based VLAN/SSID-based VLAN assignment/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN skaits
30
Datu pārraide
Komutācijas ietilpība
640 Gbit/s
Pakešu apstrādes jauda
240 miljons pakešu sekundē
Adrešu tabulas izmērs
32000 ieraksti
Rindu skaits
8
Statiskais maršruts
Jā
Statiskās maršrutēšanas daudzums
128
IP interfeisu skaits
128
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9
Pakešu buferatmiņa
24 MB
Drošība
DHCP īpašības
DHCP relay/DHCP server/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Aizsardzība ar paroli
Jā
Autentifikācija
MAC-based authentication,Port-based authentication
Autentifikācijas veids
AAA,TACACS+
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
Rindu plānošanas algoritmi
Priority queuing (PQ)/SP/Weighted Round Robin (WRR)
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Filtrētu multicast-daudzadrešu grupu skaits
4000
Multicast Listener Discovery (MLD) izsekošana
Yes
Protokli
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
IPv4 un IPv6 īpašības
Dual stack IPv4/IPv6/ICMPv6/IPv6 TFTP
IP Source Guard (IPSG)
Jā
Dizains
Statņa montāža
Jā
Produkta krāsa
Melns
Lieko ventilatoru atbalsts
Jā
Ventilatoru skaits
2 ventilators/ ventilatori
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
49.4 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
-5 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)
40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Svars&dimensijas
Platums
440 mm
Dziļums
330 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
Jauda
Ātrās startēšanas gids
Jā
Atbilstības sertifikāti
CE/Federālā komunikāciju komisija/RoHS
ELKO Verified Logistics Data
Preces neto svars
5 kg
Vienības platums
53 cm
Vienības dziļums
47 cm
Vienības augstums
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
19.95 kg
Shipping Box Height
42 cm
Shipping Box Depth
56 cm
Shipping Box Width
39 cm
Series
SX3032F
Omada 32-Port 10GE SFP+ L2+ Managed Switch
Easily Build a Whole 10G Multi-gigabit Network
Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.
- 32× 10 Gbps SFP+ slots
- 640 Gbps switching capacity
- Two internal fixed power supply modules back each other up
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Durable metal casing and rack-mountable design
Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.