IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 24PORT 1000M 4SFP+/OMADA SG3428XPP-M2 TP-LINK

ELKO kods
1420715
TP-Link Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45/Micro-USB. Full duplex. MAC address table: 32000 entries, Switching capacity: 200 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model name
Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
24
Basic switching RJ-45 Ethernet portu veids
2.5G Ethernet (100/1000/2500)
2.5G Ethernet (vara) portu skaits
24
SFP+ moduļa slotu skaits
4
Konsoles pieslēgvieta
RJ-45/Micro-USB
Tīklošana
Tīkla standarts
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3ae/IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt/IEEE 802.3bz/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G atbalsta
Jā
Pieslēgvietas atspoguļošana
Jā
Pilns duplekss
Jā
Pusduplekss
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Ethernet LAN datu pārsūtīšanas ātrums
10,100,1000,2500,10000 Mbit/s
Head-of-line (HOL) bloķēšana
Jā
IPv4 maršruti
48
IPv6 maršruti
48
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
MAC address-based VLAN/Port-based VLAN/Protocol-based VLAN/Stacked VLAN/Tagged VLAN/Voice VLAN
Datu pārraide
Komutācijas ietilpība
200 Gbit/s
Pakešu apstrādes jauda
148.8 miljons pakešu sekundē
Adrešu tabulas izmērs
32000 ieraksti
Uzglabāt un pārsūtīt
Jā
Rindu skaits
8
Statiskais maršruts
Jā
Statiskās maršrutēšanas daudzums
48
IP interfeisu skaits
32
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
16 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Aizsardzība ar paroli
Jā
Autentifikācija
Guest VLAN,MAC-based authentication,Port-based authentication
Autentifikācijas veids
AAA,IEEE 802.1x,RADIUS,TACACS+
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
MLD v1/v2
Protokli
Vadības protokoli
SNMP v1/v2c/v3
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
IPv4 un IPv6 īpašības
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 portal/IPv6 tracert
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
LED indikatori
Jā
Lieko ventilatoru atbalsts
Jā
Ventilatoru skaits
3 ventilators/ ventilatori
Darbības rādītāji
Atmiņas tips
DRAM
Iekšējā atmiņa
256 MB
Zibatmiņa
32 MB
Enerģijas pārvaldība
Jaudas avots
AC/PoE
Strāvas barošana iekļauta
Jā
Liekās strāvas padeves (RPS) atbalsts
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
629.1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Power over Ethernet (PoE+) pieslēgvietu skaits
16
Power over Ethernet 4PPoE (PoE++) portu skaits
8
Kopējais Power over Ethernet (PoE) budžets
500 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 40 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
2153.45 BTU/h
Svars&dimensijas
Platums
440 mm
Dziļums
330 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Ātrās startēšanas gids
Jā
Statīva montēšanas piederumi
Jā
Ilgtspējas atbilstība
Jā
Atbilstības sertifikāti
CE/Federālā komunikāciju komisija/RoHS
ELKO Verified Logistics Data
Preces neto svars
5.6 kg
Vienības platums
44 cm
Vienības dziļums
53 cm
Vienības augstums
10.1 cm
ELKO Internal Logistics Data
Shipping Box Weight
6.2 kg
Shipping Box Height
10.1 cm
Shipping Box Depth
53 cm
Shipping Box Width
44 cm
Series
Omada

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 8× 2.5G PoE++ ports (up to 60 W PoE out per port)**
  • 16× 2.5G PoE+ ports (up to 30 W PoE out per port)
  • 4× 10G SFP+ slots
  • 500 W total PoE budget*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.