IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 8PORT 1000M 2SFP+/OMADA SG3210X-M2 TP-LINK

ELKO kods
1420714
TP-Link Omada 8-Port 2.5G L2+ Managed Switch. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 8, Console port: RJ-45/micro-USB. MAC address table: 16000 entries, Switching capacity: 80 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model name
Omada 8-Port 2.5G L2+ Managed Switch
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Trafika klasifikācija
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
8
Basic switching RJ-45 Ethernet portu veids
2.5G Ethernet (100/1000/2500)
2.5G Ethernet (vara) portu skaits
8
SFP+ moduļa slotu skaits
2
Konsoles pieslēgvieta
RJ-45/Micro-USB
Saspraudnis
AC barošanas spraudnis
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1s/IEEE 802.1w
10G atbalsta
Jā
Pieslēgvietas atspoguļošana
Jā
IP maršutēšana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Ethernet LAN datu pārsūtīšanas ātrums
100,1000,2500 Mbit/s
Head-of-line (HOL) bloķēšana
Jā
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
MAC address-based VLAN/Port-based VLAN/Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN skaits
4000
Datu pārraide
Komutācijas ietilpība
80 Gbit/s
Pakešu apstrādes jauda
59.52 miljons pakešu sekundē
Adrešu tabulas izmērs
16000 ieraksti
Statiskais maršruts
Jā
Statiskās maršrutēšanas daudzums
48
IP interfeisu skaits
16
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
12 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Aizsardzība ar paroli
Jā
Autentifikācija
MAC-based authentication,Port-based authentication
Autentifikācijas veids
AAA,TACACS+
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
MAC adreses filtrēšana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
Y
Protokli
Vadības protokoli
SNMPv1/v2c/v3, SNTP
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
LED indikatori
Jā
Ventilatoru skaits
2 ventilators/ ventilatori
Bez ventilatora
Jā
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Enerģija patēriņš
15 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 50 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
51.18 BTU/h
Svars&dimensijas
Platums
294 mm
Dziļums
180 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Ātrās startēšanas gids
Jā
Informācija par iepakojumu
Iepakojuma tips
Kaste
Iepakojuma platums
528 mm
Iepakojuma dziļums
250 mm
Iepakojuma augstums
80 mm
Iepakojuma svars
2840 g
Sertifikācija
CE, FCC, RoHS
Harmonizētās sistēmas (HS) kods
85176990
ELKO Verified Logistics Data
Preces neto svars
1.8 kg
Vienības platums
25 cm
Vienības dziļums
40.5 cm
Vienības augstums
8.2 cm
ELKO Internal Logistics Data
Shipping Box Weight
20.2 kg
Shipping Box Height
34 cm
Shipping Box Depth
53 cm
Shipping Box Width
42.5 cm
Series
Omada

Ultrafast 2.5G Managed Switch with 10G Uplink for Futuristic Network
SG3210X-M2

10G Lightning-Fast
Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

2.5G Ports
for WiFi 7/6E/6
8× 2.5 Gbps Ports Uplock the Full Potential of WiFi 7/6E/6 APs

Centralized Cloud
Management
SDN Solutions Integration for a Highly Efficient Network

Advanced L2+
Features
Static Routing, IGMP Snooping, 802.1Q VLAN and More

Enterprise Switch
with 10G Uplink

2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Unlock the Highest Performance of 2.5G Multi-Gig Bandwidth and Devices
8× 2.5-Gigabit ports unlock the highest performance of your Multi-Gig bandwidth and devices. Auto-negotiation speed connections sense the link speeds and intelligently adjust for compatibility and optimal performance for all your devices, including desktop, 4K video, 2.5G Wi-Fi 7/6E/6 APs, 2.5G NAS, 2.5G PCIe adapter, gaming console, VR gaming, and more.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

  • 2.5 Gbps Speeds: 8× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP), Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.