IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 24PORT 1000M SFP/L2+ OMADA SG3428XF TP-LINK

ELKO kods
1416856
TP-Link Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Power connector: AC-in jack. Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model
TP-LINK OMADA SG3428XF
Model name
TL-SG3428XF
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Savienojamība
Basic switching RJ-45 Ethernet portu veids
Nē
Combo SFP portu daudzums
4
SFP+ moduļa slotu skaits
4
Šķiedras kanāla pieslēgvieta
20
Optiskās šķiedras konektors
SFP/SFP+
Konsoles pieslēgvieta
RJ-45/Micro-USB
Saspraudnis
AC barošanas spraudnis
Tīklošana
Tīkla standarts
IEEE 802.11d/IEEE 802.1ab/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ab/IEEE 802.3ae/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G atbalsta
Jā
Pieslēgvietas atspoguļošana
Jā
IP maršutēšana
Jā
Maršrutēšana uz pieņemtās politikas bāzes
Jā
Maršrutēšanas ieraksti
512
Aktīvā linka noteikšana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Ethernet LAN datu pārsūtīšanas ātrums
10,100,1000,10000 Mbit/s
Head-of-line (HOL) bloķēšana
Jā
IPv4 maršruti
48
IPv6 maršruti
48
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
Port-based VLAN/Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN skaits
4000
Datu pārraide
Komutācijas ietilpība
128 Gbit/s
Pakešu apstrādes jauda
95.23 miljons pakešu sekundē
Adrešu tabulas izmērs
16000 ieraksti
Uzglabāt un pārsūtīt
Jā
Statiskais maršruts
Jā
Statiskās maršrutēšanas daudzums
48
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
12 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP server
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
IGMP starpniekserveris
Jā
Aizsardzība ar paroli
Jā
Autentifikācija
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Autentifikācijas veids
AAA,RADIUS,TACACS+
BPDU filtrēšana / aizsardzība
Jā
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
MAC adreses filtrēšana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalsts
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
Y
Protokli
Vadības protokoli
SNMPv1/v2c/v3, SNTP
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
IPv4 un IPv6 īpašības
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
LED indikatori
Jā
Ventilatoru skaits
1 ventilators/ ventilatori
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Liekās strāvas padeves (RPS) atbalsts
Jā
Barošanas avotu skaits
2
Strāvas patēriņš (maks)
35.7 W
Power over Ethernet (PoE)
Nē
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
121.81 BTU/h
Svars&dimensijas
Platums
440 mm
Dziļums
220 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Manuāls
Jā
Statīva montēšanas piederumi
Jā
ELKO Verified Logistics Data
Preces neto svars
4 kg
Vienības platums
33.5 cm
Vienības dziļums
53.5 cm
Vienības augstums
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
4.08 kg
Shipping Box Height
10 cm
Shipping Box Depth
53.5 cm
Shipping Box Width
33.5 cm
Series
Omada

TP-Link Omada SG3428XF 

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 20× Gigabit SFP slots and 4× Gigabit Combo SFP/RJ45 ports
  • 128 Gbps switching capacity
  • Two power supplies backing each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.