IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība
NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK
ELKO kods
1404658
TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model name
TL-SG2218P
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2/L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
16
Basic switching RJ-45 Ethernet portu veids
Gigabit Ethernet (10/100/1000)
SFP moduļa slotu skaits
2
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G atbalsta
Nē
IP maršutēšana
Jā
Maršrutēšana uz pieņemtās politikas bāzes
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Auto MDI/MDI-X
Jā
Automātiska vienošanās
Jā
Ethernet LAN datu pārsūtīšanas ātrums
10,100,1000 Mbit/s
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Datu pārraide
Komutācijas ietilpība
26.78 Gbit/s
Pakešu apstrādes jauda
26.78 miljons pakešu sekundē
Adrešu tabulas izmērs
8000 ieraksti
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9
Pakešu buferatmiņa
4.1 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP snooping
piekļuves vadības saraksts (ACL)
Jā
Autentifikācija
MAC-based authentication,Port-based authentication
BPDU filtrēšana / aizsardzība
Jā
Loop aizsardzība
Jā
MAC adreses filtrēšana
Jā
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multiraides īpašības
Multiraides pāradresēšana
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
LED indikatori
Jā
Enerģijas pārvaldība
Jaudas avots
DC/PoE
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
181.4 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Kopējais Power over Ethernet (PoE) budžets
150 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 50 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
619.06 BTU/h
Svars&dimensijas
Platums
440 mm
Dziļums
180 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
LAN (RJ-45)
Lietotāja pamācība
Jā
Iepakojuma tips
Kaste
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
2.1 kg
Vienības platums
25 cm
Vienības dziļums
54 cm
Vienības augstums
8 cm
ELKO Internal Logistics Data
Shipping Box Weight
3.2 kg
Shipping Box Height
8 cm
Shipping Box Depth
54 cm
Shipping Box Width
25 cm
Series
JetStream
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.
- 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
- 150 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Durable metal casing and rackmountable design
Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.