Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Tehniskā specifikācija
Produkta veids
IP Tālrunis
Klausules veids
Ar vadu piestiprināta klausule
Pie sienas piestiprināms
Jā
Dubulttoņu daudzfrekvenču (DTMF) režīmi
Ārpusjoslas režīms/Iekšjoslas/SIP info
Saderība ar dzirdes palīglīdzekļiem
Jā
Integrēts automātiskais atbildētājs
Jā
Anonīmo zvanu noraidīšana
Jā
Atkārtota numura izsaukšana
Jā
Ātrā numura izsaukšana
Jā
Konferences zvana iespēja
Jā
Tālruņu grāmatas ietilpība
1000 ieraksti
Ziņojuma gaidīšanas indikators (MWI)
Jā
Zvana pārradresācijas iespējas
Jā
Integrētā balss pasta sistēma
Jā
Funkciju taustiņu skaits
7
Tastatūras taustiņu skaits
27
Ekrāna izšķirtspēja
1024 x 600 pikseļi
Skārienjūtīgais ekrāns
Jā
Skārienjutīga ekrāna veids
Kapacitīvs
Telefons ar mkrofonu un skaļruni
Jā
Adaptīvie jitter buferi
Jā
Automātiska pastiprinājuma kontrole
Jā
Balss aktivitātes noteikšana
Jā
Balss kodeksi
G.711a/G.722/G.723.1/G.726/G.729/G.729A/G.729B/iLBC
Komforta trokšņa paaudze (CNG)
Jā
Zaudēto datu pakešu kompensēšanas tehnoloģija (PLC)
Jā
Ethernet/LAN savienojums
Jā
Ethernet LAN datu pārsūtīšanas ātrums
1000 Mbit/s
Ethernet LAN saskarnes tips
Tīkls Gigabit Ethernet
Wi-Fi standartu
802.11a/802.11b/802.11g/Wi-Fi 4 (802.11n)
Atbalstāmie tīkla protokoli
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Drošības algoritma atbalstīts
256-bit AES/HTTPS/TLS/WPA2/WPA3
Quality of Service (QoS) atbalsts
Jā
Tīkla standarts
IEEE 802.11a/IEEE 802.11b/IEEE 802.11g/IEEE 802.11n/IEEE 802.1x/IEEE 802.3af
USB 2.0 pieslēgvietu skaits
2
Ethernet LAN (RJ-45) pieslēgvietu skaits
2
Power over Ethernet (PoE)
Jā
Darbības relatīvā mitruma amplitūda
10 - 95 %
Darbības temperatūras amplitūda (T-T)
0 - 40 °C
Iepakojuma platums
324 mm
Iepakojuma dziļums
293 mm
Iepakojuma augstums
128 mm
Iekļauto kātu skaits
1 pcs
ELKO Verified Logistics Data
Vienības augstums
12.5 cm
ELKO Internal Logistics Data
Shipping Box Height
12.5 cm
Free from Cord Constraint, Free from Distracting Noise
Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.
The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.
Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.
Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.
By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.
Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.