IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK

ELKO kods
1391346
TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting
Tehniskā specifikācija
Model name
TL-SG2016P
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2/L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
16
Basic switching RJ-45 Ethernet portu veids
Gigabit Ethernet (10/100/1000)
Saspraudnis
DC-ligzda
Tīklošana
Tīkla standarts
IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x
10G atbalsta
Nē
Vara Ethernet kabeļu tehnoloģija
1000BASE-T/100BASE-TX/10BASE-T
Pieslēgvietas atspoguļošana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Auto MDI/MDI-X
Jā
Automātiska vienošanās
Jā
Ethernet LAN datu pārsūtīšanas ātrums
10,100,1000 Mbit/s
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
Multicast VLAN/Tagged VLAN/Voice VLAN
VLAN skaits
4000
Datu pārraide
Komutācijas ietilpība
32 Gbit/s
Pakešu apstrādes jauda
23.81 miljons pakešu sekundē
Adrešu tabulas izmērs
8000 ieraksti
Rindu skaits
8
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
4.1 MB
Drošība
DHCP īpašības
DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Autentifikācija
Guest VLAN,MAC-based authentication,Port-based authentication
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS
IP-MAC-Port savienošana
Jā
MAC adreses filtrēšana
Jā
MAC adreses ieraksti
Dinamisko MAC adrešu ieraksti/Statisko MAC adrešu ieraksti
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)
SSH/SSL atbalsts
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
MLD v1, MLD v2
Protokli
Atbalstāmie tīkla protokoli
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
IPv4 un IPv6 īpašības
Dual stack IPv4/IPv6
Dizains
Statņa montāža
Jā
Produkta krāsa
Melns
LED indikatori
Jauda/PoE/Sistēma
Darbības rādītāji
Programmaparatūra atjauninājama
Jā
Bez ventilatora
Jā
Enerģijas pārvaldība
Jaudas avots
DC/PoE
DC ievades spriegums
53.5 V
Strāvas patēriņš (maks)
146.5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Power over Ethernet (PoE+) pieslēgvietu skaits
8
Kopējais Power over Ethernet (PoE) budžets
120 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 40 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
499.98 BTU/h
Svars&dimensijas
Platums
286 mm
Dziļums
111.7 mm
Augstums
25.4 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Manuāls
Jā
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
1.7 kg
Vienības platums
23 cm
Vienības dziļums
44 cm
Vienības augstums
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
2 kg
Shipping Box Height
7 cm
Shipping Box Depth
44 cm
Shipping Box Width
23 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
  • 120 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.