TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: DC-in jack. Rack mounting
Tehniskā specifikācija
Model name
Omada 16-Port 10GE SFP+ L2+ Managed Switch
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Basic switching RJ-45 Ethernet portu veids
Nē
SFP+ moduļa slotu skaits
16
Konsoles pieslēgvieta
RJ-45/Micro-USB
Tīkla standarts
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Pieslēgvietas atspoguļošana
Jā
Apraides vētras kontrole
Jā
Head-of-line (HOL) bloķēšana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Virtuālā LAN īpašības
Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Komutācijas ietilpība
320 Gbit/s
Pakešu apstrādes jauda
238.08 miljons pakešu sekundē
Adrešu tabulas izmērs
32000 ieraksti
DHCP īpašības
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
Autentifikācija
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Autentifikācijas veids
AAA,TACACS+
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
MAC adreses filtrēšana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
Statiskās pieslēgvietas drošība
Jā
Multicast Listener Discovery (MLD) izsekošana
Y
Vadības protokoli
SNMPv1/v2c/v3, SNTP
IPv4 un IPv6 īpašības
IPv6 ping/IPv6 Telnet/IPv6 tracert
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
32.74 W
Power over Ethernet (PoE)
Nē
Darbības temperatūras amplitūda (T-T)
0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
111.71 BTU/h
Ātrās startēšanas gids
Jā
Statīva montēšanas piederumi
Jā
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
3.978 kg
Shipping Box Height
10 cm
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 16× 10 Gbps SFP+ slots
- 320 Gbps switching capacity
- Two power supply modules back each other up
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Durable metal casing and rack-mountable design
Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.