IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 8PORT SFP+ L2/OMADA SX3008F TP-LINK

ELKO kods
1337473
TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2/L3. Console port: RJ-45/micro-USB. MAC address table: 32000 entries, Switching capacity: 160 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Power connector: DC-in jack. Rack mounting
Tehniskā specifikācija
Model name
TL-SX3008F
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2/L3
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Trafika klasifikācija
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Savienojamība
Basic switching RJ-45 Ethernet portu veids
Nē
SFP+ moduļa slotu skaits
8
Konsoles pieslēgvieta
RJ-45/Micro-USB
Saspraudnis
DC-ligzda
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad/IEEE 802.3x
10G atbalsta
Jā
Pieslēgvietas atspoguļošana
Jā
IP maršutēšana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Head-of-line (HOL) bloķēšana
Jā
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
Private VLAN/Protocol-based VLAN/Voice VLAN
VLAN skaits
4000
Datu pārraide
Komutācijas ietilpība
160 Gbit/s
Pakešu apstrādes jauda
119.04 miljons pakešu sekundē
Adrešu tabulas izmērs
32000 ieraksti
Rindu skaits
8
Statiskais maršruts
Jā
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
16 MB
Drošība
DHCP īpašības
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Autentifikācija
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Autentifikācijas veids
AAA,TACACS+
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
MAC adreses filtrēšana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
Y
Protokli
Vadības protokoli
SNMPv1/v2c/v3, SNTP
IPv4 un IPv6 īpašības
IPv6 ping/IPv6 Telnet/IPv6 tracert
Dizains
Statņa montāža
Jā
Produkta krāsa
Melns
LED indikatori
Jā
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
220 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
15.46 W
Power over Ethernet (PoE)
Nē
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
52.75 BTU/h
Svars&dimensijas
Platums
440 mm
Dziļums
180 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Ātrās startēšanas gids
Jā
Manuāls
Jā
Statīva montēšanas piederumi
Jā
Iepakojuma tips
Kaste
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
2 kg
Vienības platums
8 cm
Vienības dziļums
53 cm
Vienības augstums
25 cm
ELKO Internal Logistics Data
Shipping Box Weight
2.433 kg
Shipping Box Height
25 cm
Shipping Box Depth
53 cm
Shipping Box Width
8 cm
Series
Omada

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 8× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 160 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rack-mountable design

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.