IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 8PORT 1000M 2SFP+/OMADA TL-SG3210XHP-M2 TP-LINK

ELKO kods
1326125
TP-Link Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 8, Console port: RJ-45/micro-USB. MAC address table: 16000 entries, Switching capacity: 80 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model name
Omada 8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Trafika klasifikācija
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
8
Basic switching RJ-45 Ethernet portu veids
2.5G Ethernet (100/1000/2500)
2.5G Ethernet (vara) portu skaits
8
SFP+ moduļa slotu skaits
2
Konsoles pieslēgvieta
RJ-45/Micro-USB
Saspraudnis
AC barošanas spraudnis
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1s/IEEE 802.1w
10G atbalsta
Jā
Pieslēgvietas atspoguļošana
Jā
IP maršutēšana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Ethernet LAN datu pārsūtīšanas ātrums
100,1000,2500 Mbit/s
Head-of-line (HOL) bloķēšana
Jā
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
MAC address-based VLAN/Port-based VLAN/Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN skaits
4000
Datu pārraide
Komutācijas ietilpība
80 Gbit/s
Pakešu apstrādes jauda
59.52 miljons pakešu sekundē
Adrešu tabulas izmērs
16000 ieraksti
Statiskais maršruts
Jā
Statiskās maršrutēšanas daudzums
48
IP interfeisu skaits
16
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
12 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
Aizsardzība ar paroli
Jā
Autentifikācija
MAC-based authentication,Port-based authentication
Autentifikācijas veids
AAA,TACACS+
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
HTTPS/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
Loop aizsardzība
Jā
MAC adreses filtrēšana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalsts
Jā
Statiskās pieslēgvietas drošība
Jā
Multiraides funkcijas
Multiraides atbalsts
Jā
Multicast Listener Discovery (MLD) izsekošana
Y
Protokli
Vadības protokoli
SNMPv1/v2c/v3, SNTP
GARP VLAN Reģistrācijas protokols (GVRP)
Jā
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
LED indikatori
Jā
Ventilatoru skaits
2 ventilators/ ventilatori
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
285.9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Power over Ethernet (PoE+) pieslēgvietu skaits
8
Power over Ethernet (PoE) jauda uz pieslēgvietu
30 W
Kopējais Power over Ethernet (PoE) budžets
240 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
975.54 BTU/h
Svars&dimensijas
Platums
440 mm
Dziļums
180 mm
Augstums
44 mm
Iepakojuma saturs
Pievienoti kabeļi
AC
Ātrās startēšanas gids
Jā
Iepakojuma tips
Kaste
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
2.7 kg
Vienības platums
8 cm
Vienības dziļums
54 cm
Vienības augstums
25 cm
ELKO Internal Logistics Data
Shipping Box Weight
2.95 kg
Shipping Box Height
8 cm
Shipping Box Depth
53 cm
Shipping Box Width
25.5 cm
Series
Omada

Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for a Complete Omada Network
SG3210XHP-M2

2.5G PoE+ Ports for WiFi 6
8× 2.5 Gbps Ports Uplock the Full Potential of WiFi 6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

240 W Power Budget
8× PoE+ Ports with Total 240 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 6
with Multi-Gigabit PoE+ Ports

Featuring 8× 2.5 Gbps PoE+ ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 240 W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch
with 10G Uplink

2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to servers and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports, or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion, and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

  • 2.5G PoE+ Ports for WiFi 6: 8× 2.5 Gbps ports smash the gigabit barrier and unlock the full potential of WiFi 6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 240 W*
  • Centralized Cloud Management: Integrates into Omada SDN for Zero-Touch Provisioning (ZTP)**, cloud access, remote management, and multi-site management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.