IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINK

ELKO kods
1318014
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting
Tehniskā specifikācija
Model name
Omada 8-Port Gigabit Smart Switch with 4-Port PoE+
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2/L2+
Quality of Service (QoS) atbalsts
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
8
Basic switching RJ-45 Ethernet portu veids
Gigabit Ethernet (10/100/1000)
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
10G atbalsta
Nē
Pieslēgvietas atspoguļošana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Auto MDI/MDI-X
Jā
Automātiska vienošanās
Jā
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
VLAN skaits
4094
Datu pārraide
Komutācijas ietilpība
16 Gbit/s
Pakešu apstrādes jauda
11.9 miljons pakešu sekundē
Adrešu tabulas izmērs
8000 ieraksti
Rindu skaits
8
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
4.1 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
IGMP iejaukšanās
Jā
Autentifikācija
MAC-based authentication,Web-based authentication
Autentifikācijas veids
RADIUS
Drošības algoritma atbalstīts
802.1x RADIUS
MAC adreses filtrēšana
Jā
Multiraides atbalsts
Jā
Protokli
Vadības protokoli
SNMPv1/v2c/v3
IPv4 un IPv6 īpašības
IPv6 ping/IPv6 Telnet/IPv6 tracert
Dizains
Statņa montāža
Jā
Produkta krāsa
Melns
LED indikatori
Jā
Bez ventilatora
Jā
Enerģijas pārvaldība
Strāvas barošana iekļauta
Jā
Strāvas patēriņš (maks)
77.3 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Power over Ethernet (PoE+) pieslēgvietu skaits
4
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 40 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
263.6 BTU/h
Svars&dimensijas
Platums
209 mm
Dziļums
126 mm
Augstums
26 mm
Manuāls
Jā
Iepakojuma tips
Kaste
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
0.8 kg
Vienības platums
24 cm
Vienības dziļums
31.5 cm
Vienības augstums
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
1.28 kg
Shipping Box Height
7 cm
Shipping Box Depth
31.5 cm
Shipping Box Width
24 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.