IT preču, elektronikas un sadzīves tehnikas vairumtirdzniecība

NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK

ELKO kods
1314716
TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tehniskā specifikācija
Model name
Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Vadības īpašības
Slēdža tips
Vadīts
Slēdža līmenis
L2/L2+
Quality of Service (QoS) atbalsts
Jā
Pārvaldība no mākoņpakalpojuma
Jā
Tīkla bāzēts menedžments
Jā
ARP pārbaude
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI)
Jā
Sistēmas notikumu žurnāls
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums
8
Basic switching RJ-45 Ethernet portu veids
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) pieslēgvietu skaits
8
SFP moduļa slotu skaits
2
Tīklošana
Tīkla standarts
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G atbalsta
Nē
Vara Ethernet kabeļu tehnoloģija
1000BASE-T/100BASE-TX/10BASE-T
Pieslēgvietas atspoguļošana
Jā
Apraides vētras kontrole
Jā
Ātruma limitēšana
Jā
Linka sakopošana
Jā
Plūsmas kontroles atbalsts
Jā
Savienotā koka protokols
Jā
Atbalsta VLAN
Jā
Virtuālā LAN īpašības
MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN skaits
4000
Šķiedras ethernet kabeļu tehnoloģija
1000BASE-X/100BASE-FX
Datu pārraide
Komutācijas ietilpība
20 Gbit/s
Pakešu apstrādes jauda
14.9 miljons pakešu sekundē
Adrešu tabulas izmērs
8000 ieraksti
Rindu skaits
8
Jumbo Frames atbalsts
Jā
Jumbo rāmji
9000
Pakešu buferatmiņa
4.1 MB
Drošība
DHCP īpašības
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
piekļuves vadības saraksts (ACL)
Jā
IGMP iejaukšanās
Jā
BPDU filtrēšana / aizsardzība
Jā
Drošības algoritma atbalstīts
EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
IP-MAC-Port savienošana
Jā
Rindu plānošanas algoritmi
SP/Weighted Round Robin (WRR)
SSH/SSL atbalsts
Jā
Multiraides atbalsts
Jā
Vadības protokoli
SNMPv1/v2c/v3, SNTP
Dizains
Statņa montāža
Jā
Formas faktors
1U
Produkta krāsa
Melns
Ventilatoru skaits
1 ventilators/ ventilatori
Enerģijas pārvaldība
Jaudas avots
AC
Strāvas barošana iekļauta
Jā
Maiņstrāvas ievades spriegums
100 - 240 V
Maiņstrāvas ievades frekvence
50/60 Hz
Strāvas patēriņš (maks)
173.9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Jā
Power over Ethernet (PoE+) pieslēgvietu skaits
8
Kopējais Power over Ethernet (PoE) budžets
150 W
Ārējās vides apstākļi
Darbības temperatūras amplitūda (T-T)
0 - 50 °C
Uzglabāšanas temperatūras amplitūda (T-T)
-40 - 70 °C
Darbības relatīvā mitruma amplitūda
10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda
5 - 90 %
Karstuma izkliedēšana
594.46 BTU/h
Svars&dimensijas
Platums
294 mm
Dziļums
180 mm
Augstums
44 mm
Sertifikācija
CE, FCC, RoHS
ELKO Verified Logistics Data
Preces neto svars
2 kg
Vienības platums
25.5 cm
Vienības dziļums
40.5 cm
Vienības augstums
8.5 cm
ELKO Internal Logistics Data
Shipping Box Weight
2.247 kg
Shipping Box Height
8.5 cm
Shipping Box Depth
40.5 cm
Shipping Box Width
25.5 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and desktop/rack mounting design

Produktu pieejamība var atšķirties atkarībā no ELKO izplatīšanas reģiona.